How to allow negative input in Number field in vFlow?

How to allow negative input in Number field in vFlow?

20 Likes

For this you have to go to the Number Element in fieldset … and under the properties section you have to click the allow negative values checkbox.

By this you can easily type negative values in numberic field in fieldset.

23 Likes